motor funciona depois morre ajuda por favor

motor funciona depois morre ajuda por favor
claudnei

tenho um opala 6cc aspirado bom e tem um 6meses que venho trocando peças do carro devido a mal funcionamento dele ja troque comando e distribuidor tirei um comando 288x288 e hoje estou usando um 250s original troquei o distribuidor por um de alta performance bom uso um carburador weber 44idf uso um bomba mecanico original do carro so que tem que toda vez que tento funciona lo ele nao firma aceleraçao dai resolvi troca a bomba e coloquei uma nova mas ainda mecanica dai o carro funcionou por bastante tempo mas quando tentei acelera ele morreu novamente e dai volta a da o mesmo problema tentava funciona mas nao mantia funcionando as vezes tinha que fica injetando gasolina pra ele manter ele funcionando conversando com alguns amigos meus dizem que é preciso uma bomba eletrica pra manter esse carburador gostaria de saber se é realmente verdade e se pode me ajuda com algum diagnostico desse problema pois ja tem 6meses que estou assim tentando com meu carro e sempre fica algo pra fazer desde ja agradeço se precisa de mais informaçoes ou algum video tenho aqui pra ajuda entender um pouco meu problema em acerta meu opala


Xsi
16/12/2014 - 16:53

Já experimentaste afinar o carburador para que ele receba mais mistura?

Tenta também ver se a bobine está em bom estado.

TÓPICOS MAIS VISTOS

Fox Rock in Rio
por marcio - 17/08/2015 - 06:14
Orçamento de mecânica
por Marco Costa - 12/03/2010 - 20:27
Tirar resina da pintura do carro?
por David Fernandes - 25/09/2011 - 23:00
Codificar chave Audi A3
por Xsi - 07/07/2015 - 16:31
Saída de água do rádiador peugeot 306 break
por marco alexandre... - 23/11/2012 - 21:44