pedido de ajuda

pedido de ajuda
Jose Manuel Bastos

Muito bom ANO 2016 para toda a rapaziada deste forum com saude e uma pinguinha de sorte, mas agora vamos ao meu dilema:
o meu ganda ALFAROMEO 156 TWIN-SPARK 1.8 16 VALVULINAS GASOSA DE ANO 98, esta-me a dar um bailarico que é obra, apos ter comprado e montado,
o cachimbo novo de vela de borracha, que liga diretamente na bobina de igniçao, que sao 4, duas velas por cilindro,(encontrava-se completamente rasgada),agora, o rapazinho ao trabalhar faz um vazio nao corresponde logo ao acelerar ainda demora uns segundos a desemvolver deem-me por favor uns palpites, porque nao tenho muito honestamente papelinho para repara-lo por estar desempregadinho, toda a vossa ajuda é preciosa. companheiros.é que por este motivo, tenho de andar quilometros com meu netinho de 4 anos a pé os transportes estao carissimos. Um abraçao.


Xsi
15/01/2016 - 12:33

Boas José,

Não sou perito em Alfa Rmeos, mas penso que o problema poderá estar ordem de ligação dos cabos...

A bobine transfere electricidade para o distribuidor e este depois transfere para as velas, mas os cabos têm que estar ligados na ordem correta. Ou seja, cada posição do distribuidor tem que bater certo com o respectivo cilindro, em caso contrário o motor funciona de uma forma muito esquisita!

TÓPICOS MAIS VISTOS

Fox Rock in Rio
por marcio - 17/08/2015 - 06:14
Orçamento de mecânica
por Marco Costa - 12/03/2010 - 20:27
Tirar resina da pintura do carro?
por David Fernandes - 25/09/2011 - 23:00
Codificar chave Audi A3
por Xsi - 07/07/2015 - 16:31
Saída de água do rádiador peugeot 306 break
por marco alexandre... - 23/11/2012 - 21:44